Implement WAP / WML user interface for Bugzilla

RESOLVED DUPLICATE of bug 101865

Status

()

--
enhancement
RESOLVED DUPLICATE of bug 101865
13 years ago
11 years ago

People

(Reporter: dpupkov, Unassigned)

Tracking

Details

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/5.0 (X11; U; Linux i686; ru-RU; rv:1.7.8) Gecko/20050511 Firefox/1.0.4
Build Identifier: Mozilla/5.0 (X11; U; Linux i686; ru-RU; rv:1.7.8) Gecko/20050511 Firefox/1.0.4

I think, it's a good idea to add WAP-interface for Bugzilla

Reproducible: Sometimes

Updated

13 years ago
OS: Linux → All
Version: unspecified → 2.19.3

Updated

13 years ago
Status: UNCONFIRMED → NEW
Ever confirmed: true
Summary: WAP - GUI → Implement WAP / WML user interface for Bugzilla

Updated

11 years ago
Status: NEW → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 101865
You need to log in before you can comment on or make changes to this bug.