Status

--
blocker
VERIFIED INVALID
14 years ago
3 years ago

People

(Reporter: alaganpr, Assigned: mscott)

Tracking

Details

(Reporter)

Description

14 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-GB; rv:1.7.8) Gecko/20050511 Firefox/1.0.4
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-GB; rv:1.7.8) Gecko/20050511 Firefox/1.0.4

ggkdgadkhfghfgsajhfkgh

Reproducible: Couldn't Reproduce




fdgfdfgvcbvcxbvbvbxvcbx

Comment 1

14 years ago
file your test bugs under http://landfill.mozilla.org/bugzilla-tip/ but not here.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → INVALID

Updated

14 years ago
Status: RESOLVED → VERIFIED

Updated

4 years ago
Component: Build Config → General
Product: Thunderbird → Invalid Bugs
You need to log in before you can comment on or make changes to this bug.