Open Mailnews and divider between messages and message preview keeps jumping up and down like it's being moved.

RESOLVED DUPLICATE of bug 218453

Status

SeaMonkey
MailNews: Message Display
--
minor
RESOLVED DUPLICATE of bug 218453
13 years ago
13 years ago

People

(Reporter: Mike S, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/5.0 (Macintosh; U; PPC Mac OS X Mach-O; en-US; rv:1.7.8) Gecko/20050511
Build Identifier: Mozilla/5.0 (Macintosh; U; PPC Mac OS X Mach-O; en-US; rv:1.7.8) Gecko/20050511

Used the mailnews button on browser window, and from the Window menu to open
mailnews.  Seemed to stop after a while, then I closed mailnews, and reopened it
and it started again.  Now that I caught the divider and moved it with the mouse
I can't reproduce it anymore.

This was a new install of mozilla, no preferences or anything existed on my
system for any current or previous versions.

Reproducible: Sometimes

Comment 1

13 years ago
*** Bug 299322 has been marked as a duplicate of this bug. ***

Comment 2

13 years ago
Hmm, I wonder if this hasn't been filed already.

Comment 3

13 years ago
Bug 201379 maybe?

Comment 4

13 years ago
(In reply to comment #3)
> Bug 201379 maybe?

Looks like the fix was a windows band-aid... Duping against the bug that covers
the "real issue" ;)

*** This bug has been marked as a duplicate of 218453 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.