unable to do a "bug_creation" search in the boolean charts

RESOLVED DUPLICATE of bug 228905

Status

()

RESOLVED DUPLICATE of bug 228905
13 years ago
13 years ago

People

(Reporter: altlist, Unassigned)

Tracking

Details

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.7.5) Gecko/20041223 Firefox/1.0
Build Identifier: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.7.5) Gecko/20041223 Firefox/1.0

In the boolean charts, I'm unable to search for bugs created after/before a
specific date.  Granted, I see that I can do that in the "Bug Changes" section,
but not in the boolean charts. 

Reproducible: Always

Comment 1

13 years ago
This feature has been added in 2.21 and won't be backported to 2.20.

*** This bug has been marked as a duplicate of 228905 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.