need to set name for imap trash folder

RESOLVED DUPLICATE of bug 182274

Status

Thunderbird
General
--
minor
RESOLVED DUPLICATE of bug 182274
13 years ago
13 years ago

People

(Reporter: jan.hamer, Assigned: Scott MacGregor)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; de-DE; rv:1.7.8) Gecko/20050511 Firefox/1.0.4
Build Identifier: Version 1.0.6 (20050716)

it´s necessary to be able to set the name of the trash folder for an imap-server
for the case that the server is using another folder than "trash".

Reproducible: Always

Comment 1

13 years ago

*** This bug has been marked as a duplicate of 182274 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.