Closed Bug 302896 Opened 15 years ago Closed 15 years ago

Find toolbar randomly pops up while in text form.

Categories

(Toolkit :: Find Toolbar, defect, major)

x86
Windows XP
defect
Not set
major

Tracking

()

VERIFIED DUPLICATE of bug 258285

People

(Reporter: hackwrench1, Unassigned)

Details

User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8b4) Gecko/20050731 Firefox/1.0+
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8b4) Gecko/20050731 Firefox/1.0+

This has happened in both single and multiline text forms.

Reproducible: Sometimes

Steps to Reproduce:
don't know. has happened at google and the bugzilla sign up for account page,
and uncyclopedia.

*** This bug has been marked as a duplicate of 258285 ***
Status: UNCONFIRMED → RESOLVED
Closed: 15 years ago
Resolution: --- → DUPLICATE
Status: RESOLVED → VERIFIED
Product: Firefox → Toolkit
You need to log in before you can comment on or make changes to this bug.