printing [@ lexpsnt3.dll + 0x93c9]

RESOLVED DUPLICATE of bug 317420

Status

P5
critical
RESOLVED DUPLICATE of bug 317420
13 years ago
10 years ago

People

(Reporter: timeless, Unassigned)

Tracking

({crash})

1.7 Branch
x86
Windows XP
crash

Firefox Tracking Flags

(Not tracked)

Details

(crash signature)

(Reporter)

Description

13 years ago
Stack Signature	 lexpsnt3.dll + 0x93c9 (0x025293c9) cc9ed393
Product ID	Firefox10
Build ID	2005062104
Trigger Time	2005-07-22 14:55:24.0
Platform	Win32
Operating System	Windows NT 5.1 build 2600
Module	lexpsnt3.dll + (000093c9)
URL visited	http://www.carfaxonline.com
User Comments	
Since Last Crash	81 sec
Total Uptime	298919 sec
Trigger Reason	Access violation
Source File, Line No.	N/A
Stack Trace 	
lexpsnt3.dll + 0x93c9 (0x025293c9)
lexpsnt3.dll + 0x8853 (0x02528853)
lexpsnt3.dll + 0x89c5 (0x025289c5)
lexpsnt3.dll + 0x8ab5 (0x02528ab5)
GDI32.dll + 0x10b5b (0x77f20b5b)
USER32.dll + 0x203fb (0x77d603fb)
ntdll.dll + 0xeae3 (0x7c90eae3)
firefox.exe + 0xe31ed (0x004e31ed)

can lexmark do anything with this? we can contact the incident reporter and ask
for version information.

Comment 1

13 years ago
Related to bug 273998?
(Reporter)

Updated

13 years ago
Status: UNCONFIRMED → NEW
Ever confirmed: true
Priority: -- → P5
(Reporter)

Comment 2

13 years ago

*** This bug has been marked as a duplicate of 273998 ***
Status: NEW → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
(Reporter)

Updated

13 years ago
Status: RESOLVED → REOPENED
Resolution: DUPLICATE → ---
(Reporter)

Comment 3

13 years ago

*** This bug has been marked as a duplicate of 317420 ***
Status: REOPENED → RESOLVED
Last Resolved: 13 years ago13 years ago
Resolution: --- → DUPLICATE
Product: Core → Core Graveyard
Crash Signature: [@ lexpsnt3.dll + 0x93c9]
You need to log in before you can comment on or make changes to this bug.