Status

()

--
trivial
RESOLVED WORKSFORME
13 years ago
7 years ago

People

(Reporter: Mook, Unassigned)

Tracking

Trunk
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

13 years ago
Link from a comment in the source file is 404...  I guess changing the source
works too (assuming nobody cares about people with old versions of the source file)

Updated

13 years ago
Status: UNCONFIRMED → NEW
Ever confirmed: true
Assignee: www-mozilla-org → nobody
QA Contact: danielwang → www-mozilla-org
This has to be fixed in the source.
Assignee: nobody → dbradley
Component: www.mozilla.org → XPConnect
Product: mozilla.org → Core
QA Contact: www-mozilla-org → pschwartau
Version: other → Trunk
Assignee: dbradley → nobody
QA Contact: pschwartau → xpconnect
the file seems to be gone from hg
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → WORKSFORME
You need to log in before you can comment on or make changes to this bug.