Changing font size scrambles the page

VERIFIED DUPLICATE of bug 24343

Status

SeaMonkey
Preferences
P3
normal
VERIFIED DUPLICATE of bug 24343
18 years ago
13 years ago

People

(Reporter: Arun Rao, Assigned: Erik van der Poel)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
when the font size  is changed the text on the page gets scarmbled and
unreadable.The page needs to be reloaded for it to become proper.

Comment 1

18 years ago
i thought this was a dup but could not find it.
Assignee: matt → erik
(Assignee)

Comment 2

18 years ago

*** This bug has been marked as a duplicate of 24343 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
verif.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.