"Working" diagonal bars don't function on all open windows

VERIFIED DUPLICATE of bug 30569

Status

SeaMonkey
General
P3
normal
VERIFIED DUPLICATE of bug 30569
18 years ago
13 years ago

People

(Reporter: Michael T. Babcock, Assigned: shuang (gone))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
When I open a second Mozilla M14 window and click on a page link, the little "in
progress" bar at the lower left doesn't scroll for activity although the first did.

Comment 1

18 years ago
Identical bug.


*** This bug has been marked as a duplicate of 30569 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
<Nonsense text cloyingly required by Bugzilla.>
Status: RESOLVED → VERIFIED

Updated

16 years ago
Component: User Interface Design → Browser-General
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.