Limit size of images used for tab previews

RESOLVED DUPLICATE of bug 309004

Status

SeaMonkey
Tabbed Browser
--
minor
RESOLVED DUPLICATE of bug 309004
13 years ago
6 years ago

People

(Reporter: neil@parkwaycc.co.uk, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

13 years ago
See equivalent Firefox bug 304561, although our tabbed browser implements tab
previews in a completely different way so a straight port does not apply.
I fixed this in the duplicate I filed (bug 309004).

*** This bug has been marked as a duplicate of 309004 ***
Status: NEW → RESOLVED
Last Resolved: 12 years ago
Keywords: helpwanted
Resolution: --- → DUPLICATE
(Assignee)

Updated

10 years ago
Product: Core → SeaMonkey
You need to log in before you can comment on or make changes to this bug.