Every message being flaged as Junk since upgrade to Thunderbird 1.06

RESOLVED DUPLICATE of bug 306123

Status

Thunderbird
General
--
major
RESOLVED DUPLICATE of bug 306123
13 years ago
13 years ago

People

(Reporter: theDCSGuy, Assigned: Scott MacGregor)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.7.10) Gecko/20050716 Firefox/1.0.6 (ax)
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.7.10) Gecko/20050716 Firefox/1.0.6 (ax)

Every message being flaged as Junk since upgrade to Thunderbird 1.06, even those
which were not flagged as Junk before.  I went to my Profile directory and
renamed training.dat.  Then re-started Thunderbird, a new training.dat was
created but the problem still exists.

Reproducible: Always

Comment 1

13 years ago

*** This bug has been marked as a duplicate of 306123 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.