Arrow tip at the top and bottom end of a big list of bookmarks is not removed when top/bottom is reached

RESOLVED DUPLICATE of bug 222274

Status

()

--
minor
RESOLVED DUPLICATE of bug 222274
13 years ago
13 years ago

People

(Reporter: harig.in, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

13 years ago
Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.8b4) Gecko/20050906
Firefox/1.4 -  also in trunk

Expand a bookmark folder with a list of bookmarks (around 50).  There are
arrowtips at top and bottom to scroll down/up the list.  These are not hidden as
the user reaches top/bottom of the list.

Updated

13 years ago
Whiteboard: DUPEME

*** This bug has been marked as a duplicate of 222274 ***
Status: NEW → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
Whiteboard: DUPEME
You need to log in before you can comment on or make changes to this bug.