Menus Borders Drawn Incorrectly

VERIFIED DUPLICATE of bug 243078

Status

()

Firefox
General
VERIFIED DUPLICATE of bug 243078
13 years ago
13 years ago

People

(Reporter: Jerry Baker, Unassigned)

Tracking

({regression})

Trunk
x86
Windows XP
regression
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

13 years ago
20050907 trunk

Menus have been changed to a 1px grey border instead of the 3D border that
standard Windows applications are supposed to have.
(Reporter)

Updated

13 years ago
Version: unspecified → Trunk

*** This bug has been marked as a duplicate of 243078 ***
Status: NEW → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.