provide link rel="next" rel="prev" etc

RESOLVED DUPLICATE of bug 295394

Status

Other Applications
Reporter
RESOLVED DUPLICATE of bug 295394
13 years ago
13 years ago

People

(Reporter: Biesinger, Assigned: raccettura)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

It'd be nice if reporter (webtool) offered link rel=next/prev/index, so that a
result list of reports could easily be browsed through using the site navigation
toolbar. (similar to bugzilla)
(Assignee)

Comment 1

13 years ago
This is in my plans (hopefully for the next milestone).

*** This bug has been marked as a duplicate of 295394 ***
Status: NEW → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.