mail templates like in The Bat!

RESOLVED DUPLICATE of bug 271553

Status

Thunderbird
Message Compose Window
--
enhancement
RESOLVED DUPLICATE of bug 271553
13 years ago
13 years ago

People

(Reporter: Carsten Krueger, Assigned: Scott MacGregor)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

13 years ago
User-Agent:       Opera/8.50 (Windows NT 5.1; U; en)
Build Identifier: 

I like to have mail templates like in The Bat!

Templates for special persons (Adress Book) and Templates for Folders.
(New Mail-, Reply-, Forward- Template) with macros like %cursor, %quote, etc.

Reproducible: Always

Comment 1

13 years ago

*** This bug has been marked as a duplicate of 271553 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.