Bookmarks context menu stays when hovering on other menus on bookmark toolbar

VERIFIED DUPLICATE of bug 310720

Status

()

Firefox
Bookmarks & History
--
minor
VERIFIED DUPLICATE of bug 310720
12 years ago
12 years ago

People

(Reporter: masayuki, Assigned: vlad)

Tracking

Trunk
x86
All
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

This is separated from bug 203183.
Bug 203183 is fixed already, but we can reproduce same problem on bookmark toolbar.
(Reporter)

Updated

12 years ago
OS: Windows XP → All

Comment 1

12 years ago

*** This bug has been marked as a duplicate of 310720 ***
Status: NEW → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE
-> v.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.