No cursor in compose window

RESOLVED DUPLICATE of bug 310227

Status

Thunderbird
Message Compose Window
RESOLVED DUPLICATE of bug 310227
13 years ago
13 years ago

People

(Reporter: Jerry Baker, Assigned: Scott MacGregor)

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

13 years ago
20050925 trunk

Typing in the compose window the cursor sometimes disappears and nothing will
get it back.
(Reporter)

Comment 1

13 years ago
It's the backspace key that's doing it. If you backspace, Thunderbird
"remembers" where the cursor was and the cursor disappears until it gets to that
position again.

Comment 2

13 years ago

*** This bug has been marked as a duplicate of 310227 ***
Status: NEW → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.