Move to/Copy to menu items are smaller than others

VERIFIED DUPLICATE of bug 29109

Status

SeaMonkey
MailNews: Message Display
P3
normal
VERIFIED DUPLICATE of bug 29109
18 years ago
13 years ago

People

(Reporter: Henrik Gemal, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

18 years ago
If you right-click on a mail you get the option to "Move to" or "Copy to".
But the menu items are smaller than the other items.

Expected:
All menuitem are the same size

Comment 1

18 years ago
I think Seth did those menus? Or reassign if I'm mistaken.
Assignee: phil → sspitzer

Updated

18 years ago
QA Contact: lchiang → laurel

Comment 2

18 years ago
Build 2000-03-09-13M15: NT4, Linux 6.0
Instead of smaller "Move To" and "Copy To" appear left indented compared with 
the other items.
(Reporter)

Comment 3

18 years ago
Created attachment 6424 [details]
Context menu with visible smaller and wrong indented menues
moving to m16.
Target Milestone: M16

Comment 5

18 years ago
this is a dup of 29109

*** This bug has been marked as a duplicate of 29109 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 6

18 years ago
Marking verified as a duplicate.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.