Drop target not highlighted when bookmark is dragged

RESOLVED DUPLICATE of bug 311798

Status

()

--
minor
RESOLVED DUPLICATE of bug 311798
14 years ago
14 years ago

People

(Reporter: harig.in, Unassigned)

Tracking

Trunk
x86
Windows 2000
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

14 years ago
Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.9a1) Gecko/20051013
Firefox/1.6a1

Drag a bookmark from the bookmarks menu and drop somewhere else (in some other
bookmark folder or position within the menu).  The horizontal line showing the
target position is not shown now.

*** This bug has been marked as a duplicate of 311798 ***
Status: NEW → RESOLVED
Last Resolved: 14 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.