crash while switching tabs [@nsEventStateManager::GetPrevDocShell]

VERIFIED DUPLICATE of bug 162283

Status

()

--
critical
VERIFIED DUPLICATE of bug 162283
13 years ago
13 years ago

People

(Reporter: tonymec, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8) Gecko/20051027 Firefox/1.5
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8) Gecko/20051027 Firefox/1.5

crash while switching tabs, see Talkback event TB11166443Z


Reproducible: Sometimes

Steps to Reproduce:
Not sure exactly what causes it

Actual Results:  
crash


Expected Results:  
Program should not have crashed


TB11166443Z
Version: unspecified → 1.5 Branch
See also TB11165766M

*** This bug has been marked as a duplicate of 162283 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
Version: 1.5 Branch → unspecified
Status: RESOLVED → VERIFIED

Comment 3

13 years ago
*** Bug 314824 has been marked as a duplicate of this bug. ***
You need to log in before you can comment on or make changes to this bug.