image in top of bugzilla's page is printed small when print a bugzilla's page.

RESOLVED DUPLICATE of bug 161179

Status

()

Core
Printing: Output
RESOLVED DUPLICATE of bug 161179
12 years ago
12 years ago

People

(Reporter: baffclan, Unassigned)

Tracking

Trunk
x86
Windows XP
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

Attachments

(1 attachment)

(Reporter)

Description

12 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.9a1) Gecko/20051101 Firefox/1.6a1
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.9a1) Gecko/20051101 Firefox/1.6a1

image in top of bugzilla's page is printed small when print a bugzilla's page.

Reproducible: Always

Steps to Reproduce:
1. open https://bugzilla.mozilla.org/
2. Prent this page


Actual Results:  
mozilla's image of page top is small
(Reporter)

Comment 1

12 years ago
Created attachment 201710 [details]
pdf image og Bugziilla's top page

Comment 2

12 years ago
This looks like a dupe of bug 161179.

Comment 3

12 years ago

*** This bug has been marked as a duplicate of 161179 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.