browser does not stop automatically loading images when the option is unchecked

VERIFIED DUPLICATE of bug 21952

Status

P3
major
VERIFIED DUPLICATE of bug 21952
19 years ago
14 years ago

People

(Reporter: rmassie, Assigned: matt)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
BuildID:2000031215

Steps to reproduce:
1. Open Mozilla
2. open preferences:advanced
3. deselect auto-load images
4. press ok
5. load a new page

Mozilla still automatically loads images even if auto load images is deselected.
dup...

*** This bug has been marked as a duplicate of 21952 ***
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE
verif.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.