please ignore this bug, i filed it by mistake

VERIFIED INVALID

Status

Documentation
Help Viewer
--
minor
VERIFIED INVALID
12 years ago
12 years ago

People

(Reporter: rus, Unassigned)

Tracking

Details

(URL)

(Reporter)

Description

12 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1; .NET CLR 1.1.4322)
Build Identifier: 

I will close this bug as soon as i can, I'm sorry

Reproducible: Couldn't Reproduce

Steps to Reproduce:
Mistake steps
Actual Results:  
Mistake results

Expected Results:  
Mistake expected results

Mistake additional information
(Reporter)

Comment 1

12 years ago
Here are some new comments that I added by mistake
(Reporter)

Updated

12 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → INVALID

Updated

12 years ago
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.