Navigator - is submenu Debug some out

RESOLVED DUPLICATE of bug 156771

Status

SeaMonkey
General
RESOLVED DUPLICATE of bug 156771
13 years ago
13 years ago

People

(Reporter: lenochod, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.9a1) Gecko/20051107 SeaMonkey/1.5a
Build Identifier: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.9a1) Gecko/20051107 SeaMonkey/1.5a

In menu:
Debug-Verification-Tables
Navigator view:
File Not Found. The file /res/samples/test6.html cannot be found. Please check the location and try again.

For short:
Debug-Verification-JPEG Images
File Not Found. The file /res/samples/test2.html cannot be found. Please check the location and try again.
Debug-Verification-Transparency
File Not Found. The file /res/samples/test13.html cannot be found. Please check the location and try again.
Debug-Verification-Animation
File Not Found. The file /res/samples/test2.html cannot be found. Please check the location and try again.

Debug-Viewer Demos-Basic Styles-all submenu view error
for example:
Basic Styles
File Not Found. The file /res/samples/test0.html cannot be found. Please check the location and try again.

Reproducible: Always

Comment 1

13 years ago
we stopped shipping those files...

*** This bug has been marked as a duplicate of 156771 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.