Status

()

Bugzilla
Documentation
RESOLVED DUPLICATE of bug 309936
12 years ago
12 years ago

People

(Reporter: justdave, Unassigned)

Tracking

Details

(URL)

Received in email:

There appears to be a problem on this page of your site.

    On page http://www.bugzilla.org/docs/2.16/html/dbdoc.html
    when you click on "MySQL.com",
    the link to http://www.mysql.com/doc.html
    gives the error: Not found.

Comment 1

12 years ago
Note that the link "MySQL searchable documentation" which links to "http://www.mysql.com/php/manual.php3?section=Privilege_system" also gives a File not found error.

*** This bug has been marked as a duplicate of 309936 ***
Status: NEW → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.