Can't drag-and-drop an HTML file into the browser

VERIFIED DUPLICATE of bug 10981

Status

SeaMonkey
General
P3
normal
VERIFIED DUPLICATE of bug 10981
18 years ago
14 years ago

People

(Reporter: kevin.gilpin, Assigned: Christine Begle)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
IE and Netscape support this. Users will expect it to work & it's nice to have

Comment 1

18 years ago
duplicate of 10981


*** This bug has been marked as a duplicate of 10981 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
yup verifed dupe....
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.