All users were logged out of Bugzilla on October 13th, 2018

loop, traffic, traffic consumption

RESOLVED INCOMPLETE

Status

RESOLVED INCOMPLETE
13 years ago
10 years ago

People

(Reporter: akreis, Assigned: mscott)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/5.0 (X11; U; Linux i686; de-DE; rv:1.7.12) Gecko/20051010 Firefox/1.0.7 (Ubuntu package 1.0.7)
Build Identifier: Mozilla/5.0 (X11; U; Linux i686; de-DE; rv:1.7.12) Gecko/20051010 Firefox/1.0.7 (Ubuntu package 1.0.7)

first of all.. sorry about my english.

my email request will begin after 4 minutes. after 4 minutes the transfer dont stop. thunderbird uses my traffic. thunderbird send the request to the gateway and the gateway sends a requerst to thunderbird. i have a download rate of ca. 50 kb/s
and a upload rate of ca. 50kb/s. if i close thunderbird, the traffic breaks.

im using a vpnc clint to connect to the gateway.

i thing.. it is a thunderbird bug.. but im not sure !

Reproducible: Always

Steps to Reproduce:
1. starting thunderbird
2. waiting 4 minutes
3.
*** Bug 317956 has been marked as a duplicate of this bug. ***

Comment 2

10 years ago
This sounds like Thunderbird was working on downloading a large E-Mail.  There's not enough info here to be able to reproduce the problem.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → INCOMPLETE
You need to log in before you can comment on or make changes to this bug.