No horizontal or vertical scrollbars are visible

RESOLVED DUPLICATE of bug 315201

Status

()

Firefox
General
RESOLVED DUPLICATE of bug 315201
12 years ago
12 years ago

People

(Reporter: Steven, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

12 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8) Gecko/20051111 Firefox/1.5
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8) Gecko/20051111 Firefox/1.5

When Firefox is full-screen or resized, there are no horizontal or vertical scrollbars shown.

Reproducible: Always

Steps to Reproduce:
1. Start Firefox
2. Look for the scrollbars
3. There are none.

Actual Results:  
No scrollbars

Expected Results:  
I expected to see scrollbars
Are you using a non-default theme?
(Reporter)

Comment 2

12 years ago
I am using the Noia 2.0 theme.  Downloading an updated theme has solved the issue.  Please close this bug report.  Thanks.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → FIXED
Status: RESOLVED → UNCONFIRMED
Resolution: FIXED → ---

*** This bug has been marked as a duplicate of 315201 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago12 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.