Status

RESOLVED DUPLICATE of bug 321067
13 years ago
6 years ago

People

(Reporter: tyler, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

Attachments

(1 attachment)

(Reporter)

Description

13 years ago
The links for the current and obsolete idl's for the XSLTProcessor interface.  I'm attaching the fix as I think it should be completed.
(Reporter)

Comment 1

13 years ago
Created attachment 204822 [details]
HTML clip - proposed changes

Comment 2

13 years ago

*** This bug has been marked as a duplicate of 321067 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
Product: mozilla.org → Websites
Component: www.mozilla.org → General
Product: Websites → www.mozilla.org
You need to log in before you can comment on or make changes to this bug.