Text search does not work in textarea

RESOLVED DUPLICATE of bug 252371

Status

()

Firefox
General
RESOLVED DUPLICATE of bug 252371
13 years ago
13 years ago

People

(Reporter: SovetnikovAY, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.8) Gecko/20051111 Firefox/1.5
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.8) Gecko/20051111 Firefox/1.5

Text search does not work in textarea

Reproducible: Always

Comment 1

13 years ago
Please search before filing bugs, thanks!

*** This bug has been marked as a duplicate of 252371 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.