version 1.0.6 (20050716).....Unable to write the email to the box....whem i checking new mesage on pop3

RESOLVED INVALID

Status

RESOLVED INVALID
13 years ago
12 years ago

People

(Reporter: sohin, Assigned: mscott)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8) Gecko/20051111 Firefox/1.5
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8) Gecko/20051111 Firefox/1.5

Unable to write email to the mailbox.Make sure the file system allows you write privileges and you have enough disk space to copy the mailbox.

Reproducible: Always
(Reporter)

Comment 1

13 years ago
Created attachment 205551 [details]
screenshot

please
Attachment #205551 - Flags: review+

Updated

13 years ago
Attachment #205551 - Attachment description: please → screenshot
Attachment #205551 - Attachment is patch: false
Attachment #205551 - Attachment mime type: text/plain → image/jpeg
Attachment #205551 - Flags: review+

Comment 2

13 years ago
Might be a malformed message... Dupe of bug 166111? Can you try with thunderbird 1.5rc, which would have this fixed. 

Comment 3

12 years ago
->INVALID, no response from reporter
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → INVALID
You need to log in before you can comment on or make changes to this bug.