Status

()

Bugzilla
Administration
VERIFIED INVALID
13 years ago
13 years ago

People

(Reporter: Satheesh Kumar C H, Unassigned)

Tracking

Details

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.2; .NET CLR 1.1.4322)
Build Identifier: 

I have installed Bugzillaon windows 2003 Enterprise server,
Perl Version :5.8.7 buid 813
Bugzilla version 2.21.1
MySql 5.0
I have allowed all the CGI Scripts / Pl Scripts through IIS web configuration.

When i try to browse http://localhost/bugzilla-2.21.1/index.cgi it says, Page Cannot be displayed.

Please do guide me 

Reproducible: Always
This sounds like a support request, not a bug report.

Please see http://www.bugzilla.org/support/ for where you can get help.  
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → INVALID
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.