Status

RESOLVED DUPLICATE of bug 316815
13 years ago
13 years ago

People

(Reporter: somesh.raina, Assigned: mostafah)

Tracking

Details

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1)
Build Identifier: BG-101

gsdgsdgf

Reproducible: Always

Actual Results:  
gsdfgsdg

Expected Results:  
dfgdfgdfghfhjhkhjk

Updated

13 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → INVALID
Status: RESOLVED → UNCONFIRMED
Resolution: INVALID → ---

*** This bug has been marked as a duplicate of 316815 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago13 years ago
Resolution: --- → DUPLICATE
The bugspam monkeys have been set free and are feeding on Calendar :: Website. Be afraid for your sanity!
QA Contact: help-documentation → website
You need to log in before you can comment on or make changes to this bug.