no line breaks, the text go far out the screen, need to use horizontal scroll bar

RESOLVED DUPLICATE of bug 319427

Status

()

Firefox
General
--
trivial
RESOLVED DUPLICATE of bug 319427
12 years ago
12 years ago

People

(Reporter: Edgar, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

12 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; pt-BR; rv:1.8) Gecko/20051111 Firefox/1.5
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; pt-BR; rv:1.8) Gecko/20051111 Firefox/1.5

Using the same URL, this bug do not happen with Internet Explorer, V 6.0.

Reproducible: Sometimes




If needed, I have a print screen of the URL using I.E. and Fx in JPG format for comparison.

*** This bug has been marked as a duplicate of 319427 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.