No scroll bar with Version 1.5

RESOLVED DUPLICATE of bug 315201

Status

()

Firefox
General
--
major
RESOLVED DUPLICATE of bug 315201
12 years ago
12 years ago

People

(Reporter: Steve, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

12 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8) Gecko/20051111 Firefox/1.5
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8) Gecko/20051111 Firefox/1.5

Unable to scroll due to lack of scroll bar.

Reproducible: Always

Steps to Reproduce:
1.Nothing to reproduce. Just no scroll bar.
2.
3.

*** This bug has been marked as a duplicate of 315201 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.