Blank 1 inch gray window at bottom - no data

RESOLVED DUPLICATE of bug 314768

Status

()

--
major
RESOLVED DUPLICATE of bug 314768
13 years ago
13 years ago

People

(Reporter: sirejohn, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8) Gecko/20051111 Firefox/1.5
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8) Gecko/20051111 Firefox/1.5

always occurs in resize or maximize window mode
see http://216.144.232.42/FF_15_errors.htm for screenshot of malfunction

Reproducible: Always

Steps to Reproduce:
1.just open FF ver 1.5 -- every time!
2.
3.

Actual Results:  
see http://216.144.232.42/FF_15_errors.htm for screenshot of malfunction

Expected Results:  
upgraded from ver 1.07 - now display has extra blank gray margin with ^ in bottom of window

normal bottom border below status line
(Reporter)

Comment 1

13 years ago
see http://216.144.232.42/FF_15_errors.htm for screenshot of malfunction

*** This bug has been marked as a duplicate of 314768 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.