Status

Calendar
Website
RESOLVED DUPLICATE of bug 316815
13 years ago
12 years ago

People

(Reporter: madhavi, Assigned: Mostafa Hosseini)

Tracking

Details

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Win98; en-US; rv:1.7.12) Gecko/20050915 Firefox/1.0.7
Build Identifier: Mozilla/5.0 (Windows; U; Win98; en-US; rv:1.7.12) Gecko/20050915 Firefox/1.0.7

dfgtedrfgdf

Reproducible: Always

Steps to Reproduce:
1.dfgdg
2.gdfgd
3.gdfgd



Expected Results:  
xdfgdg

dfgd

Comment 1

13 years ago

*** This bug has been marked as a duplicate of 316815 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
The bugspam monkeys have been set free and are feeding on Calendar :: Website. Be afraid for your sanity!
QA Contact: help-documentation → website
You need to log in before you can comment on or make changes to this bug.