synchronization with handheld

VERIFIED DUPLICATE of bug 122659

Status

--
enhancement
VERIFIED DUPLICATE of bug 122659
13 years ago
12 years ago

People

(Reporter: fernando, Unassigned)

Tracking

Details

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; pt-BR; rv:1.8) Gecko/20051111 Firefox/1.5
Build Identifier: 

calendar/sunbird extension to synchronization with handhelds (palm, ipaq, ...)

Reproducible: Always

Comment 1

13 years ago

*** This bug has been marked as a duplicate of 122659 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE

Updated

13 years ago
Status: RESOLVED → VERIFIED
The bugspam monkeys have struck again. They are currently chewing on default assignees for Calendar. Be afraid for your sanity!
Assignee: base → nobody
You need to log in before you can comment on or make changes to this bug.