Status

Thunderbird
Message Compose Window
RESOLVED DUPLICATE of bug 322464
13 years ago
13 years ago

People

(Reporter: luc Belougne, Assigned: Scott MacGregor)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8) Gecko/20051111 Firefox/1.5
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8) Gecko/20051111 Firefox/1.5

when I have finish to write any message the spell checker work and tell me that  he does't find any thing wrong in the message of course there is  some bad writing word in the text. I work in french, where is the dictionnary? before I was using Outlook ti worked fully well.
Could you help?

Reproducible: Always

Steps to Reproduce:
1.write message in french
2.send it
3.checker work and don't find any thing wrong

Actual Results:  
no corrections 

Expected Results:  
correction  or change

Comment 1

13 years ago

*** This bug has been marked as a duplicate of 322464 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.