Status

Thunderbird
Mail Window Front End
RESOLVED DUPLICATE of bug 278386
13 years ago
13 years ago

People

(Reporter: Bhavbhuti Nathwani, Assigned: Scott MacGregor)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.8) Gecko/20051111 Firefox/1.5
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.8) Gecko/20051111 Firefox/1.5

Hi all

Me again.

Pressing N does not go to the first unread record until and unless a box (email, news, rss, trash) is selected.

Hope it helps.

Reproducible: Always

Comment 1

13 years ago

*** This bug has been marked as a duplicate of 278386 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.