importing netscape 1GB mail box

RESOLVED INCOMPLETE

Status

RESOLVED INCOMPLETE
13 years ago
11 years ago

People

(Reporter: slachtar, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: closeme 2008-09-04)

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.8.0.1) Gecko/20060103 SUSE/1.5-5.1 Firefox/1.5.0.1
Build Identifier: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.8.0.1) Gecko/20060103 SUSE/1.5-5.1 Firefox/1.5.0.1

When we imlport a huge netscape mailbox (1GB) thenderbird lopps indefinetly.

Reproducible: Always

Comment 1

11 years ago
Based on some other bug reports I've been reading, I think it might have been extremely slow in earlier versions of Thunderbird.

Any idea if this is still a problem in Thunderbird 2.x?
Whiteboard: closeme 2008-09-04
Assignee: mscott → nobody
RESO INCO due to lack of response to last comment. If you feel this change was made in error, please respond to this bug with your reasons why.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 11 years ago
Resolution: --- → INCOMPLETE
You need to log in before you can comment on or make changes to this bug.