Browser not drawn correctly after minimize/maximize

VERIFIED DUPLICATE of bug 28840

Status

P3
normal
VERIFIED DUPLICATE of bug 28840
19 years ago
14 years ago

People

(Reporter: sander, Assigned: slamm)

Tracking

Trunk
x86
Windows 95

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
To reproduce: Start mozilla, minimize, maximize. The part of the browser
where it normally says :'My Sidebar   customize...' is not drawn. I get the
background (whats behind the mozilla window) instead.

im running M14 on win95b

Comment 1

19 years ago

*** This bug has been marked as a duplicate of 28840 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 2

19 years ago
thanks shrirang, marking verified!
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.