index.css comment incomplete (missing / for */)

VERIFIED FIXED

Status

()

bugzilla.mozilla.org
General
P2
minor
VERIFIED FIXED
12 years ago
7 years ago

People

(Reporter: Rod Taylor, Assigned: justdave)

Tracking

Details

(Reporter)

Description

12 years ago
User-Agent:       Mozilla/5.0 (X11; U; FreeBSD amd64; en-US; rv:1.8.0.1) Gecko/20060204 Firefox/1.5.0.1
Build Identifier: Mozilla/5.0 (X11; U; FreeBSD amd64; en-US; rv:1.8.0.1) Gecko/20060204 Firefox/1.5.0.1

Error: Unexpected end of file while searching for end of comment.
Source File: https://bugzilla.mozilla.org/skins/standard/index.css
Line: 70

Reproducible: Always

Steps to Reproduce:
Priority: -- → P2
*** Bug 333487 has been marked as a duplicate of this bug. ***
This appears to be fixed upstream already.  I just updated the local copy.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → FIXED

Updated

12 years ago
Status: RESOLVED → VERIFIED
Component: Bugzilla: Other b.m.o Issues → General
Product: mozilla.org → bugzilla.mozilla.org
You need to log in before you can comment on or make changes to this bug.