The title of the Surfin' Safari blog should be centered, not aligned at the top

RESOLVED DUPLICATE of bug 327417

Status

()

RESOLVED DUPLICATE of bug 327417
13 years ago
13 years ago

People

(Reporter: mozillabugs.3.maxchee, Unassigned)

Tracking

Trunk
PowerPC
Mac OS X
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/5.0 (Macintosh; U; PPC Mac OS X Mach-O; en-US; rv:1.8.0.1) Gecko/20060214 Camino/1.0
Build Identifier: Mozilla/5.0 (Macintosh; U; PPC Mac OS X Mach-O; en-US; rv:1.8.0.1) Gecko/20060214 Camino/1.0

Compare the screenshots of rendering done by Webkit versus Gecko

Reproducible: Always

*** This bug has been marked as a duplicate of 327417 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 13 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.