After creating a profile, that profile should be highlighted

VERIFIED DUPLICATE of bug 32270

Status

SeaMonkey
Startup & Profiles
P3
normal
VERIFIED DUPLICATE of bug 32270
19 years ago
14 years ago

People

(Reporter: Henrik Gemal, Assigned: Ben Goodger (use ben at mozilla dot org for email))

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
After pressing Finish in the Create Profile, the newly created profile should be 
highlighted (selected)!

*** This bug has been marked as a duplicate of 32270 ***
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE
Target Milestone: ---

Comment 2

19 years ago
ok
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.