Text Boxes don't seem to work correctly.

VERIFIED DUPLICATE of bug 32161

Status

SeaMonkey
General
P3
minor
VERIFIED DUPLICATE of bug 32161
19 years ago
14 years ago

People

(Reporter: Aron de Haan, Assigned: Christine Begle)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
I, using the nightly build that was available for download on 03/21/00, noted
that when you typed in a text box, it changed the box to look really odd, it
lost it's borders, and just looked ugly.

Comment 1

19 years ago
this is a duplicate of bug 32161 --HTML text inputs show the text misplaced, 
and clobber their borders

*** This bug has been marked as a duplicate of 32161 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 2

19 years ago
verifed dupe, fixed in the 3/34/00 build.

Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.