Closed Bug 329838 Opened 15 years ago Closed 7 years ago

Change origin/direction of <circle> and <ellipse> stroking

Categories

(Core :: SVG, defect)

defect
Not set
normal

Tracking

()

RESOLVED DUPLICATE of bug 944704

People

(Reporter: tor, Assigned: tor)

References

Details

Attachments

(1 file)

The SVG WG is proposing to specify the direction and orientation of the stroke defined by a <circle> or <ellipse>, currently undefined in the 1.1 specification.
*** Bug 330050 has been marked as a duplicate of this bug. ***
QA Contact: ian → general
Status: NEW → RESOLVED
Closed: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 944704
You need to log in before you can comment on or make changes to this bug.