flags: label shouldn't appear if there are no flags

RESOLVED DUPLICATE of bug 181239

Status

()

Bugzilla
Attachments & Requests
RESOLVED DUPLICATE of bug 181239
12 years ago
12 years ago

People

(Reporter: timeless, Unassigned)

Tracking

2.20.1
x86
Windows XP

Details

(URL)

(Reporter)

Description

12 years ago
Steps:
1. load a bug in a component that is flag free

Actual Results:
Flags: <lots of whitespace>

Expected Results:
<lots of unadulturated whitespace>

Comment 1

12 years ago

*** This bug has been marked as a duplicate of 181239 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 12 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.