ability to save calendar summary/settings remotely

VERIFIED DUPLICATE of bug 378754

Status

--
enhancement
VERIFIED DUPLICATE of bug 378754
13 years ago
10 years ago

People

(Reporter: kaniasty, Unassigned)

Tracking

Details

(Reporter)

Description

13 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8.0.1) Gecko/20060111 Firefox/1.5.0.1
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8.0.1) Gecko/20060111 Firefox/1.5.0.1

I access several calendars from different places.  It would be great if I could save a config file remotely that would load my calendars automatically.  It should also save prefs and colors.  

Reproducible: Always
Component: Sunbird Only → General
OS: Windows XP → All
QA Contact: sunbird → general
Hardware: PC → All
Status: UNCONFIRMED → RESOLVED
Last Resolved: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 378754
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.